Автор Тема: Очень высокие обороты при подключеном регуляторе холостого хода.  (Прочитано 135 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Buzin3000

  • Люфт
  • Сообщений: 2
  • зачОООтка: +0/-0
  • Chevy-clan. Мы везде!
  • Авто: GMC Yukon 2003
Авто GMC Yukon LM7 мотор. Не могу понять в чем дело. Обычный сканер Elm не показывет ошибок. Очень высокие обороты холостого хода при подключеном регуляторе холостого хода - (шаговый моторчик) 4000 и больше, заводишь авто - 5 -10 сек все нормально, затем ДВС сам набирает обороты и не падают. Если отключить регулятор (выдернуть фишку) то все норм (800 -900). Так и езжу с отключеным. Авто купил с отключенной фишкой этого регулятора, поэтому не знаю из за чего так стало. В чем причина?
« Последнее редактирование: Октябрь 12, 2021, 06:38:32 pm от Buzin3000 »
 

Оффлайн Marlboro

  • Подполковник Клана
  • ****
  • Сообщений: 4 508
  • Поблагодарили: 398 раз(а)
  • зачОООтка: +10/-1
  • Откуда: Московская обл. Дмитров
  • Мы в ответе за тех кого напоили!
Температуру посмотри елмкой. Может не поднимается.
Tahoe 2001 5,3L, канадец, суспенж 2", БФ АТ 33"
 

Оффлайн Buzin3000

  • Люфт
  • Сообщений: 2
  • зачОООтка: +0/-0
  • Chevy-clan. Мы везде!
  • Авто: GMC Yukon 2003
Температуру посмотри елмкой. Может не поднимается.
Температуру ОЖ? Датчик ОЖ на приборке показывает корректно.
 

Оффлайн Marlboro

  • Подполковник Клана
  • ****
  • Сообщений: 4 508
  • Поблагодарили: 398 раз(а)
  • зачОООтка: +10/-1
  • Откуда: Московская обл. Дмитров
  • Мы в ответе за тех кого напоили!
Температуру посмотри елмкой. Может не поднимается.
Температуру ОЖ? Датчик ОЖ на приборке показывает корректно.
На мозги там другой датчик.
Tahoe 2001 5,3L, канадец, суспенж 2", БФ АТ 33"